当前位置:首页 > 问答

通达信公式编里的l带表什么

我来帮TA回答

通达信公式编辑

首先现在涨停分很多种st的10%的 创业还要区分以前和现在的,科创的,这些中都判断,还是只判断某些这要说明清楚,再有前6日出现多次涨停从哪算,效果如下图 白色尖为选股位置提示,所指处首次多头排列,黄色k线当日涨停

请问(通达信)交易系统公式怎么编写啊,谢谢大家啦。

你的条件不够严谨,按你说的做了一个。看过公式后,继续把你的条件补上!
MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA30:MA(CLOSE,30);
MA60:MA(CLOSE,60);
AA:=CROSS(C,MA30) AND C<MA60;
BB:=CROSS(C,MA60) AND C>MA30;
CC:=CROSS(MA30,C) AND MA30>MA60;
DD:=CROSS(MA60,C) AND MA30<MA60;
DRAWTEXT(AA,L*0.98,'B'),COLORRED;
DRAWTEXT(BB,L*0.99,'●'),COLORRED;
DRAWTEXT(CC,H*1.02,'●'),COLORGREEN;
DRAWTEXT(DD,H*1.02,'S'),COLORGREEN;

在通达信指标公式里函数后面+1或者-1是代表什么意思

明白不明白不明白。

通达信里L?

在通达信中股票名称前面有个L意思是蓝筹板块,也就是的第一个缩写字母。
通达信软件是多功能的证券信息平台,与其他行情软件相比,有简洁的界面和行情更新速度较快等优点。通达信允许用户自由划分屏幕,并规定每一块对应哪个内容。至于快捷键,也是通达信的特色之一。通达信还有一个有用的功能,就是“在线人气”,可以了解哪些是当前关注,哪些是持续关注,又有哪些是当前冷门,可以更直接了解各个股票的关注度。

通达信超精准买逃主图指标公式怎么用?

将指标拷贝到公式里,一条公式代表一条线,看一下备注。

老师推荐几个你认为最准的通达信副图及选股公式吧

hao a 78845